How to enable H264 Video Codec?

webviewer

#1

How can you do when receiving the similar message below?

image%20(1)

Chrome

  1. Type the URL" chrome://flags/ "
  2. Change the H264 setting to " Enabled"

Firefox

  1. Go to setting > Adds on
  2. Change the H264 setting to “Always Activate”

H264%20firefox%202

H264%20firefox

Hope it helps!


I have problems with Alfred's WebViewer. What should I do?